Ariane4ever

Forum de la communauté Thief Francophone
Nous sommes actuellement le Ven Sep 25, 2020 12:10 am

Le fuseau horaire est UTC [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
 Sujet du message : problème de sons/schemas
Message Publié : Mer Mai 07, 2008 3:44 pm 
Hors-ligne
Voleur
Avatar de l’utilisateur

Inscription : Dim Juin 24, 2007 12:22 pm
Message(s) : 338
Localisation : Paris
Voilà, j'essai de mettre des ambients sound sympa dans ma mission, et je veux mettre notamment un son qui est dans thief 1. Donc j'ai été farfouillé dans AMB_T1G.sch (le schéma des sons de thief 1 ) et j'ai trouvé le son que je cherchais, j'ai noté le nom du schéma, je le met sur mon ambientsound mais là problème ca marche pas (et il me semble que c'est pareil pour tous les sons de thief 1) ! Quelqu'un aurait-il une petite idée ?

P.S.: j'ai lu le tuto sur les schéma (http://dromed.tutoriel.free.fr/l-schema-ambient.php) mais ca ne me dit pas pourquoi ca ne marche pas.

_________________
FM arrêtées:"une nuit tranquille" (65%) ; "le 9 novembre" (beta) ; "projet 2 jours"(beta) ; "???"(60%)


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 1 message ] 

Le fuseau horaire est UTC [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
cron

Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en françaisHébergement phpBB